Temperatura

Tópico em 'Mecânica Geral' iniciado por moralez, 24 Dez 2017.

  1. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    919
    Gostos Recebidos:
    356
    Boas.
    Como ja devem ter lido tenho uma 8k2 170 CAHA.
    No passado verão andava com um problema na temperatura do carro. Demorava muito a aquecer. Troquei o termostato e ficou bom.
    Agora que chegou o tempo frio, uso mais a sofagem e voltei a ter problemas.
    Ao relanti, o carro aquece até aos 90 sem problema. Mas se ligar a sofagem a partir dos 21 graus a temperatura do motor desce. Em andamento acontece o mesmo, mas se apertar mais com as rotações do motor, ele mantém-se nos 90. Se andar em velocidade "cruzeiro", desce novamente prai para os 70. Há vezes que desce mais. Uso g12 diluido. Não perde liquido nenhum.
    Outra coisa que acontece é a sofagem de vez em quando deixar de funcionar, ou seja, não deixa de dar ar mas passa a dar ar frio, mas se virar a temperatura para o High, volta a dar ar quente.
    Acham que será sensor de temperatura?
    Ainda outra coisa que reparei, quando chego ao carro de manhã, com ele ainda desligado, tenho o liquido no nivel do vaso de expansão no mínimo, quando supostamente não deveria haver água no circuito, depois do carro aquecer, o nivel no vaso sobe para o normal, quando já há liquido no circuito. Não deveria ser ao contrário?
    Obrigado desde já.
    E bom Natal.
     
    Last edited: 24 Dez 2017
  2. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 334
    Gostos Recebidos:
    13 313
    Primeira questão, substitui o sensor de temperatura cinza claro de 2 polos
    Segunda o comportamento do vaso de expansão está correcto, o liquido em quente ganha mais volume, acerta o nivel a frio
     
    glebre e moralez gostam disto.
  3. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    919
    Gostos Recebidos:
    356
    Obrigado.
    Esse é o sensor que está ao pé do radiador certo?
     
  4. apollo86

    apollo86

    Desde:
    24 Fev 2012
    Mensagens:
    821
    Gostos Recebidos:
    239
    Como já tinha postado em outro tópico, no meu foi substituído o termostato também e em temperaturas baixas o ponteiro da temperatura não se mantém nos 90. Se for em AE ou a puxar pelo motor sim mantém se mas em cidade ou assim começa logo a baixar a temperatura. Depois de ter levado 2x a Audi por causa disso o diagnóstico final foi que isso é normal acontecer com temperaturas abaixo do 8 graus.
    E é curioso que agora no Natal andei aí em Portugal com o carro e durante o dia a temperatura rondava os 10 graus e a temperatura do motor mantinha se nos 90° e demorava bem menos tempo a atingir os 90º.
     
  5. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    919
    Gostos Recebidos:
    356
    Desenterrando este tópico.
    Já mudei termostato, já mudei sensor de temperatura, já sangrei o circuito, o líquido é G12 diluido a 50%.
    Já liguei ao VAG-com e não dá erros nenhuns.
    Como o material que lá pus é de origem, vou à marca reclamar porque pode ter vindo material com defeito. Mas pedem logo 25€ à cabeça para fazer o diagnostico, para saber aquilo que eu ja sei. Ou seja, nada...
    Alguem tem ideias? Começo a ficar desesperado.
    Obrigado.
     
  6. apollo86

    apollo86

    Desde:
    24 Fev 2012
    Mensagens:
    821
    Gostos Recebidos:
    239
    Quanto às oscilações de temperatura eu agora acho normal.
    Troquei a 1 mês de carro, ou seja outro modelo mas motor igual e com temperaturas exteriores muito baixas o ponteiro da temperatura simplesmente oscila. Ou seja o segundo motor que uso e tem o comportamento igual por isso só pode ser normal. Embora este que agora tenho da me sensação que aquece mais depressa é a única diferença que noto.
    Agora se com temperaturas de 10 graus para cima o ponteiro continua a oscilar é que já não sei, tens de verificar quando vier o verão tipo com 30 graus se o ponteiro oscila, se oscilar tens algum problema de certeza.
    Quanto a sofagem é óbvio que não é normal. Tu tens aquecimento auxiliar?
     
  7. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 437
    Gostos Recebidos:
    4 502
    Nos vossos carros a tecnologia que mostra a temperatura ainda é através de ponteiro? não é digital?
    Quando é através de ponteiros os quadrantes são muitoooo manhosos nisso!
    Num funcionamento normal, termostato OK, sensor de temperatura OK etc, o normal é o ponteiro indicar a temperatura de 90º passado uns KM, mais rápido quando as temperaturas são mais elevadas, mais lento quando está frio e é ligada a sofagem do carro o que vai atrasar o ponteiro a chegar aos 90º

    Mesmo assim o sistema de "ponteiro" da AUDI engana imenso o condutor, em digital tenho 79º até 82º e ele já mostra em ponteiro os 90º e dali não mexe mais nem oscila, puxando pelo carro ao máximo, o máximo de temperatura digital que observei foi de 92º passando rapidamente para os 88º 89º quando o termostato abre.

    Com muito frio ou calor ou sofagem ligada no máximo se o carro já estiver com o motor bem aquecido e estiver tudo correcto com os componentes, o ponteiro não vai oscilar mais e a temperatura não passará dos 92º nem descerá mais que os 87º a 88º, se realmente no caro do @moralez a temperatura descer para os 70º com bastantes kms em cima, algo aí deve estar mal!
     
    glebre gostou disto.
  8. apollo86

    apollo86

    Desde:
    24 Fev 2012
    Mensagens:
    821
    Gostos Recebidos:
    239
    A indicação da temperatura em digital só nos carros mais recentes. Carros com 3,4,5 anos é tudo ponteiro ou estou errado?
    No ponteiro da para ver bem quando vai a 90 mas se descer um pouco não dá para ver a que temperatura vai, como sabes que desceu para 85 ou 80 graus?
    Com temperaturas negativas se for por exemplo a descer a montanha a temperatura desce dos 90, se for a subir ou em AE já mantém.
    Mesmo nos 0 graus já reparei na cidade começa a descer um bocadinho.
     
    Vitor Costa gostou disto.
  9. teix.bruno

    teix.bruno

    Desde:
    14 Jul 2016
    Mensagens:
    356
    Gostos Recebidos:
    359
    Ele deve ver isso no climatronic, no menu escondido.
     
    Vitor Costa gostou disto.
  10. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 437
    Gostos Recebidos:
    4 502
    Julgo que as B6 não têm disso lol :D

    Por acaso não faço a minima ideia que carros da audi apresentam a temperatura em formato digital, o meu é analógico no quadrante mas com um dispositivo ligado aos sinais que vão ao quadrante consigo ver os valores digitais! Tudo o que escrevi acima e os valores que mencionei foram através da box que comprei à parte! Foi dessa forma que consegui perceber que os ponteiros do quadrante não são de confiar, pelo menos em valores certos, tudo bastante arredondado lol :D

    @apollo86 de certeza que os valores que consegues ver estão correctos! Se apenas oscila um pouco é normal tendo em conta o local onde circulas com o carro, como falas em temperaturas negativas... mas nunca pode descer MUITO! Até porque o próprio termostato não te vai permitir isso... fecha para aquecer e abre para arrefecer o sistema!

    O exemplo dos ponteiros que te dei foi por exemplo o meu ponteiro já diz 90º quando digitalmente está a rondar os 80º, isto apenas nos primeiros km do carro... quando o motor está bem quente a gestão da temperatura já é realizada pelo sistema com a abertura do termostato ou o fecho do mesmo e por exemplo em temperaturas elevadas em que o sistema mesmo com o termostato totalmente aberto não consegue estabilizar a temperatura, liga as ventoinhas, algo que também consigo ver na minha BOX, que velocidade em % as ventoinhas estão a trabalhar!

    No caso de temperaturas negativas, os 90º só conseguem ser mantidos pelo próprio motor e o fecho do termostato! Por exemplo os BMW possuem nas grelhas frontais uma espécie de cortina ao estilo veneziano que abre e fecha o que ajuda a arrefecer mais o carro ou a manter a temperatura... julgo que a AUDI não tem disso por causa do formato da grelha frontal.
     
    glebre e teix.bruno gostam disto.
  11. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 131
    Gostos Recebidos:
    1 784
    No meu A3 , em temperaturas baixas, o ponteiro demora a chegar aos 90, e oscila as vezes, mas assim que estabiliza nos 90 fica lá, só houve uma vez que mexeu e foi a descer a serra da estrela.
    Tenta ler os valores de temperatura com o vag com se coincidem com as do ponteiro
     
    Vitor Costa gostou disto.
  12. apollo86

    apollo86

    Desde:
    24 Fev 2012
    Mensagens:
    821
    Gostos Recebidos:
    239
    Como eu disse troquei de carro a cerca de 1 mês, comprei um a5 e antes tinha uma a4 b8.
    O que posso dizer é que por exemplo no dia em que fui buscar o a5 ao descer a serra com uma temperatura aí de -3 que estava o ponteiro desceu depois quando voltei a planície voltou a subir mas não chegou aos 90.
    No dia a dia com temperaturas a rondar os 0 já reparei uma ou outra vez a oscilar mas é mínimo, contudo também ainda o tenho a pouco tempo para uma análise mais profunda.
    A a4 é que era mais brusca, mesmo com temperaturas exteriores positivas tipo 5, 6 graus as vezes o ponteiro oscilava o a5 com essa temperatura exterior não mexe dos 90.
    A a4 esteve 2 dias na Audi por causa disso. No primeiro dia trocaram o termostato, levei a carrinha e estava exatamente igual com o ponteiro a oscilar muito, voltei a lá deixa-la e conclusão não fizeram nada. Que examinaram tudo que testaram tudo e conclusão final que era mesmo assim, que até aos 8 graus poderia acontecer isso.
    Resumindo inchei 200€ e não fizeram nada.
     
    Vitor Costa gostou disto.
  13. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    919
    Gostos Recebidos:
    356
    Bem. Hoje la fui à Audi. Como comprei lá o termostato e o sensor de temperatura, disseram para ir lá fazer o diagnostico, para poder acionar a garantia das peças.
    Diagnostico feito e novamente sem erros. O carro simplesmente so chega aos 90° ao relanti com a sofagem desligada.
    Disseram ainda que o carro deveria ter o motor mais quente, pois dava para por a mao na cabeça do motor com ele a 90°.
    Começo a ficar impaciente com isto.
    Alguém tem conhecimento de algo semelhante?
     
  14. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 334
    Gostos Recebidos:
    13 313
    Isso a mãozometro... :rolleyes:
    Eu tenho cá uma pistolinha a lazer que se aponta e dá os graus... :D

    Adiante... segundo percebi o Sr. @moralez tem um mecanico competente, mas já não é a primeira vez que apanho um termostato mal montado, não o termostato em si mas o o-ring
    O o-ring em "U" não pode ser montado nesse motor, o termostato fica mais afastado em não faz a sua função correctamente, tem que ser montado 1º o termostato e por cima o o-ring em "0"
     
    glebre, siddrum, madlima29 e 2 outros gostam disto.
  15. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    919
    Gostos Recebidos:
    356
    O mecânico disse que montou tudo bem.
    Na Audi também não descuram o facto de o termostato vir com defeito. Disseram-me para remarcar e meter lá o carro 1 dia para fazerem mais testes. Faço ideia de quanto não me vão levar por MO
     

Partilhar esta página