Temperatura [RESOLVIDO]

Tópico em 'Mecânica Geral' iniciado por moralez, 24 Dez 2017.

  1. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    17 581
    Gostos Recebidos:
    6 598
    És e vais ser comido porque queres.
    As peças podem ser testadas fora, e nem precisas lá levar o carro.
    A oficina audi está a aproveitar a tua ingenuidade
     
  2. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 463
    Gostos Recebidos:
    1 014
    Não creio que vá ser comido até porque o Chefe de Vendas é meu conhecido e está lá sempre na oficina. Além do mais, se for defeito da peça não vou pagar nada como é óbvio
     
  3. joarif

    joarif

    Desde:
    18 Nov 2013
    Mensagens:
    45
    Gostos Recebidos:
    7
    No meu a4 quando era novo estranhei esse comportamento.
    Fui à Audi e trocaram termostato e sensor de temperatura. Ficou igual.
    Em dias frios e sofage ligada, em descidas a temperatura cai para os 70.
    É mesmo feitio
     
  4. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    97
    Gostos Recebidos:
    17
    Bem vou deixar aqui o que se passa com o meu TT de 2007 2.0, tenho o carro á um Ano +-, quando comprei foi feito uma revisão completa de oleo filtros etc etc pelo stand, o carro sempre aqueceu e manteve a temperatura nos 90° um pouquito abaixo do traço, 6 meses depois fui fazer a troca da correia de transmissão, termostato,bomba de agua tensores e blablabla, no meu mecânico.....tudo ok temperatura na mesma abaixo um "pentelho" dos 90°.

    Este ano no mês passado fui fazer a inspeção e revisão, oleo filtros e etc etc, mas algo ficou estranho,o carro nao aquece tão depressa como antes e o ponteiro fica nos 80° +-, não é 70 e pico é mais nos 80 e pico.... estranho???
    Esta semana vou la dar um salto e falar com o mecânico a ver o ele diz.
     
  5. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 463
    Gostos Recebidos:
    1 014
    No meu não é nada normal.
    O normal era passados 4km certinhos de arrancar ele estar nos 90. De Verão ou de Inverno, com ou sem sofagem. E dali não descer nem por nada.
     
    glebre e Vitor Costa gostam disto.
  6. joarif

    joarif

    Desde:
    18 Nov 2013
    Mensagens:
    45
    Gostos Recebidos:
    7
    No meu se andar nas calmas e nas condições que referi baixa-me a temperatura.
    Se andar com ansamento mais vivo já não baixa.
     
  7. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 463
    Gostos Recebidos:
    1 014
    Também é um dos sintomas do meu atualmente.
    Mas é tudo menos normal. Na própria Audi já me disseram que o normal é 90 e aí ficar em qualquer circunstancia.
     
    glebre gostou disto.
  8. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    97
    Gostos Recebidos:
    17
    Bom, voltei agora do mecanico, o sensor de temperatura que manda leitura para o manómetro estava marado, se bem entendi carro tem 2 sensores, 1 da ventoinha e outro do manómetro.

    Amanhã ja testo o carro mais a 100 % , mas parece que esta tudo ok,o ponteiro ja estabiliza mais pertinho do traço dos 90 em andamento.

    Preço do sensor ja com iva 26.88€.
     
  9. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 463
    Gostos Recebidos:
    1 014
    O sensor ao pé da ventoinha é o da temperatura exterior. O do motor fica por baixo da bomba tandem.
     
  10. Robb

    Robb

    Desde:
    20 Set 2015
    Mensagens:
    498
    Gostos Recebidos:
    78
    Convém sempre verificar os sensores! Usualmente, o problema de a temperatura baixar e subir esporadicamente não é mecânico mas sim eletrónico.
    Já agora, peço desculpa pelo off topic, mas com quantos newtons costumam apertar os dois parafusos que seguram o termostato?
     
  11. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    97
    Gostos Recebidos:
    17
    Ao que me foi dito,ambos trabalham em sintonia, quando o mecanico andou a fazer testes ele desligou o sensor do manómetro e ao ligar o carro a ventoinha entrou logo a funcionar no máximo.

    O sensor do manómetro fica abaixo do que parecia ser o termostato.
     
  12. F3rnando

    F3rnando

    Desde:
    16 Fev 2016
    Mensagens:
    97
    Gostos Recebidos:
    17
    @moralez

    Nao tem novidades quanto ao problema do seu carro, no meu esta tudo normalizado pelo menos por agora.
     
  13. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 463
    Gostos Recebidos:
    1 014
    Ainda nada. Mas tambem me confirmaram que há modelos CR170 com 2 termostatos. Na proxima semana vou tirar isso a limpo.
     
  14. Robb

    Robb

    Desde:
    20 Set 2015
    Mensagens:
    498
    Gostos Recebidos:
    78
    Não se estarão a referir ao termostato principal (do motor) e ao secundário (da EGR)?
     
  15. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 463
    Gostos Recebidos:
    1 014
    Boa questão....
    Agora que menciona isso, a falha de temperatura do meu motor, coincide com a altura em que mudei a EGR...
     

Partilhar esta página