Mais um problema .... Mala nao abre ...

Tópico em 'Mecânica Geral' iniciado por GIZMO, 4 Jan 2009.

  1. GIZMO

    GIZMO New Member

    Desde:
    1 Abr 2008
    Mensagens:
    65
    Gostos Recebidos:
    35
    boas amigos, tenho mais um problema na minha Audi A4 B6, a mala nao abre, abro as portas todas mas a mala nao abre, faz aquele barulho de abrir mas nada, e no CB da o simbolo de mala aberta, que podera ser ? alguma coisa grave ??? ja aconteceu a alguem ?
     
  2. lucianorato

    lucianorato Well-Known Member

    Desde:
    4 Nov 2005
    Mensagens:
    4 839
    Gostos Recebidos:
    343
    É o swicht da Mala que entregou a alma ao criador

    Agora tens 2 hipotese

    Ou vais á amrca e compras um fecho novo (+-160 euris)
    manda-lhe pm :green:

    1 Abraço do outro lado da Serra da Estrelaaaaaaaaaaaa
     
  3. PedroMachado

    PedroMachado New Member

    Desde:
    29 Out 2008
    Mensagens:
    895
    Gostos Recebidos:
    35
    A mim já aconteceu isso, mas depois ficou a dar direito ;)
     
  4. GIZMO

    GIZMO New Member

    Desde:
    1 Abr 2008
    Mensagens:
    65
    Gostos Recebidos:
    35
    ainda ha pouco fui testar novamente e a mala abriu á 1ª, apos isso fechei-a novamente e ja não voltou a abrir, estranho, mas pelo que compreendi luciano, esse switch apenas tem a função de comunicar com o CB a info de ter a porta aberta ou fechada ou tem algo a ver com abrir e fechar a porta, nao entendi esse ponto.

    cumps
     
  5. afna1981

    afna1981 New Member

    Desde:
    7 Nov 2008
    Mensagens:
    89
    Gostos Recebidos:
    0
    Não sei se é disto que se trata:roll:
    mas no meu A3 2001 pode-se abrir a mala com o comando ou com a chave, mas ao abirmos a mala com a chave se ao fecharmos não deixarmos o canhão na posição certa (l), quando quisermos abrir a mala novamente com o comando das portas, ela já não abre (abre as portas mas a mala não). A posição do canhão na VERTICAL (l) abre as portas e a mala. A posição do canhão na DIAGONAL (-) só se abre as portas e nem a mala, com o botão do comando especifico, se consegue abrir.
     
  6. quiksilver26

    quiksilver26 New Member

    Desde:
    20 Dez 2007
    Mensagens:
    791
    Gostos Recebidos:
    0
    Aproveito este topico para por tambem o meu caso:

    A minha mala não abre apenas quando esta sol/calor (aconteceu este fim de semana), o ano passado já acontecia o mesmo com dias de mais calor este fim de semana aconteceu o mesmo.
    Com o frio funciona sempre sem problemas, agora vindo os dia de mais calor deixa de funcionar, mas se tiver á sombra funciona sempre, o que poderá ser? O meu mecánico disse que deve ser o feixo/bomba de vacuo que foi á vida, será isso?

    E como foi dito anteriormente quando não abre fica a dar sinal de mala aberta. :(
     
  7. danielferreira67

    danielferreira67 New Member

    Desde:
    18 Set 2008
    Mensagens:
    423
    Gostos Recebidos:
    0
    Iasso aconteceu com a minha B6. Apenas abria a mala quando as temperaturas estavam mais baixas. Foi o switsh, mais propriamente a pistola de vacuo que deu o pifo. Dizem que é normal isso acontecer.
    Das duas uma, ou abres a mala com a chave no canhão da mesma ou então metes a peça nova.
    Sei que na altura paguei cento e tal euros na audi para resolver a situação.
    cumps
     
  8. coragem

    coragem New Member

    Desde:
    25 Dez 2007
    Mensagens:
    736
    Gostos Recebidos:
    16
    das dezenas ou centena de casos de fechos do grupo vag que me passaram pelas maos todos com uma simples limpeza e boa lubrificaçao fica 5*.
    por isso perde um pouco de tempo desmonta o fecho limpa com spray desengordurante e depois lubrifica bem com grasa spray.
     
  9. PedroMachado

    PedroMachado New Member

    Desde:
    29 Out 2008
    Mensagens:
    895
    Gostos Recebidos:
    35
    Olha do problema que tive com as portas foi da humidade por isso, também partilho a mesma opiniao dos outros users. Acho que devias lubrificar bem os respectivos sitios.
     
  10. Anistruk

    Anistruk Active Member

    Desde:
    11 Jul 2006
    Mensagens:
    661
    Gostos Recebidos:
    50
    Nenhum manual ou DIY para a porta do condutor? Era de valor!

    Abraço
     
  11. hCrespo

    hCrespo Member

    Desde:
    8 Jun 2008
    Mensagens:
    131
    Gostos Recebidos:
    15
    A minha também não abria...era da humidade. Dava o click mas nada...andei lá de volta...até com a chave tentei e quase que a ia partindo mas lá fui fechando e abrindo várias vezes com comando e com chave e foi ao sítio.
     
  12. PCOSTA

    PCOSTA Well-Known Member

    Desde:
    3 Dez 2008
    Mensagens:
    2 703
    Gostos Recebidos:
    366
    Audistore. Afinal não eras o único.
    ;)
     
  13. quiksilver26

    quiksilver26 New Member

    Desde:
    20 Dez 2007
    Mensagens:
    791
    Gostos Recebidos:
    0
    Será que é só a minha ou as B6 na mala não têm canhão para a chave.
    É que depois de ver isto pensei: como é que nao me lembrei disso. la fui com a chave na mão para abrir mala mas.... nao tinha lá canhão :green:
     
  14. danielferreira67

    danielferreira67 New Member

    Desde:
    18 Set 2008
    Mensagens:
    423
    Gostos Recebidos:
    0
    A minha tem canhão.
    De certeza que a tua não tem??? :oops:
     
  15. quiksilver26

    quiksilver26 New Member

    Desde:
    20 Dez 2007
    Mensagens:
    791
    Gostos Recebidos:
    0
    É uma B6 a tua? de que ano?
    A minha é de 2004 e não há sitio para meter a chave :green:
     

Partilhar esta página