Falha estranha num.dos médios

Tópico em 'Eletrónica e VAG-COM' iniciado por vick_79, 31 Mar 2022.

  1. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Pessoal é o seguinte, agora de volta para casa, liguei o carro, luzes tudo ok, saí do carro para ir a bagageira e reparei q me faltava uma luz de presença traseira, dei uma palmadinha no farolim e ela voltou a funcionar, até aí TD bem, entrei no carro e lembrei de ligar as luzes de nevoeiro só para testar, tudo ok, quando desligo as luzes de nevoeiro, aprece o apito e sinal de lâmpada fundida, fui ver e era um médio, o estranho é que se ligar as luzes de nevoeiro, o erro desaparece e o médico fica a funcionar, se desligar as luzes de nevoeiro lá se vai o médio e volta o aviso de lâmpada fundida, o que reparei é que as luzes de nevoeiro traseiras, só acendem quando ligo as dianteiras, não me recordo se sempre foi assim ou não, alguém já teve este problema?
     
  2. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Resolvido, fusível do médio queimado..:p
     
  3. lx_gadjet

    lx_gadjet

    Desde:
    2 Mai 2011
    Mensagens:
    727
    Gostos Recebidos:
    104
    fusivel queimado tudo bem, o "médico" nao funciona,
    agora como é possivel ligares as luzes de nevoeiro e já trabalha?
    alguma coisa ai esta mal, ou a tua explicação :) ou a instalação electrica.
    os farois de nevoeiro sao de origem no carro ou foram aplicados/instalados depois...?
     
    madlima29 gostou disto.
  4. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Está TD ok, as luzes de nevoeiro só acendem com médios, se tiveres os mínimos ligados e precionar o botão dos faróis de nevoeiro os médios vão ligar, não vai usar a linha normal dos médios, mas sim uma linha extra q funciona com o botão dos faróis de nevoeiro, fiz me entender? ;)
    Esqueci de mencionar que os faróis de nevoeiro foram aplicados, antigamente eram na ótica, mas agora tenho parachoques RS4, é um A4 B5
     
  5. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 001
    Gostos Recebidos:
    7 312
    Bem, para quem sabe disso tudo (eu desconhecia para luzes de projeção) havias de ter descoberto logo a partida lol.
     
  6. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Não entendi?
    Só descobri porque andei a fazer pesquisas e a ver o esquema eléctrico que tenho em PDF
    Agora também já sabes :D
     
  7. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 001
    Gostos Recebidos:
    7 312
    Poupas trabalho a malta. Lol.
    Mas assim é que é.
    Sei que funciona atrás assim com certas lâmpadas de sinalética. Desconhecia com luzes de projeção.
     
    vick_79 gostou disto.
  8. lx_gadjet

    lx_gadjet

    Desde:
    2 Mai 2011
    Mensagens:
    727
    Gostos Recebidos:
    104
    Bem me pareceu que existia ai qqr coisa alterada.
    mas pela conversa sabes o que fazes. :)
    usaste alguma pre-instaçao? ou tiveste que cablear tudo novo?
     
  9. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Coloquei faróis olho de boi, arranjei a cablagem mas não completa, tive que estanhar tudo e usei manga termo retrátil para isolar, e usei também a calagem de uns faróis de nevoeiro, ou seja foi tudo estanhado na fiação da cablagem já existente e bem isolado, mas este trabalho já foi feito para aí há uns 7 anos
     
    lx_gadjet gostou disto.
  10. lx_gadjet

    lx_gadjet

    Desde:
    2 Mai 2011
    Mensagens:
    727
    Gostos Recebidos:
    104
    :):palmas:
     
  11. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 383
    Gostos Recebidos:
    3 680
    Uma coisa que me esqueci de mencionar, e que só reparei ontem, as luzes estando apenas nos mimos, os médios só vão acender quando apenas se ligarem os faróis de nevoeiro traseiros, se ligar os faróis de nevoeiro dianteiros os médios não ligam ;)
     

Partilhar esta página