Cabeça C nas couves??

Tópico em 'Motor' iniciado por MBarrocas, 2 Ago 2011.

Tags:
  1. Fig@s

    Fig@s

    Desde:
    21 Jan 2008
    Mensagens:
    2 715
    Gostos Recebidos:
    289
    Em 2009 os 2.0tdi já são coman rail não são injector bomba...não sei até que ponto uma colassa de um coman rail vá dar num injector bomba...:confused:
     
  2. MBarrocas

    MBarrocas

    Desde:
    30 Out 2008
    Mensagens:
    412
    Gostos Recebidos:
    0
    O carro a frio, tinha vezes que pegava bem e outras que sentia que ele custava a pegar, estilo como quando não tem bateria... E sim, tb deita o tal fumo com cheiro mas é a gasoleo, porque nao tenho catalizador. Pois, mas eles mesmo antes do teste, que aliás já veio comprovar a cabeça rachada, dizem que a cabeça mesmo antes do teste ja tinham avistado montes de raxas, não sei se é possivel.
    Depois ligaram-me e disseram que também iam substituir o turbo, passei-me, o turbo é um 1852 hibridado num 1749VA, e eles diziam que o turbo tinha falta de pressão, ainda no dia que lá entrei o turbo tava como novo, então mandei eles se focarem apenas no que eu mandei e não andarem a mexer no que não são chamados que eu nao encomendei mais nada. Nao faz pressao... LOL enfim... abelhudos do caraças, agora ia pagar mais 800 euros por um turbo daqueles quando o turbo tá bom. Disseram que como houve passagens o turbo pode não tar bom. Pode não tar, mas tá e isso pode era muito caro! LOOOL Não queriam mais nada!
     
  3. Fig@s

    Fig@s

    Desde:
    21 Jan 2008
    Mensagens:
    2 715
    Gostos Recebidos:
    289
    Se ele não pegava muito mal a frio,dificilmente o problema está na cabeça,mas tudo bem...Já mudas-te a cabeça então??E que tal?
     
  4. MBarrocas

    MBarrocas

    Desde:
    30 Out 2008
    Mensagens:
    412
    Gostos Recebidos:
    0
    Agora tenho a geometria do turbo presa, entrou-me em safe mode, acusa falta de pressao, ele pediu 1.5 bar e o turbo so deu 1.1. Vou tirar pa limpar e para ver se ta tudo ok e voltaa ao sitio. Epa, realmente o carro agora pega bem melhor.
     
  5. Paulo Almeida

    Paulo Almeida

    Desde:
    26 Out 2005
    Mensagens:
    1 583
    Gostos Recebidos:
    321

    No meu caso levou a cabeça C e passado 120000km voltou a consumir agua coloquei o carro na Audi testaram e chegaram a conclusao que era esse tal radiador mandei substitui lo 550 euros .... passado uns 3 meses voltou a consumir agua , esqueci isso , o carro pega sempre bem ate melhor em frio do que em quente , cada 1000km gasta 0,5 lts e liquido G12 , neste momento com 300000km penso em troca lo, mas apenas por motivos familiares a familia vai aumentar e um carro destes não da muito jeito para andar com a tralha atras.
     
  6. Rui Danin

    Rui Danin

    Desde:
    21 Jan 2011
    Mensagens:
    6
    Gostos Recebidos:
    0
    Boas! Pelo que tou a vêr, as nossas maquinas sofrem todas do mesmo!?

    Comprei a minha A4 2.0 140cv de 2005 em Nov 2009 com 100 000km.(importada por 1 particular que a deu á troca por novo na Audi)
    Em meados de Fev 2010 partiu o motor e levou motor novo, aos 104600km! Tem agora cerca de 135000km.
    Recentemente acendeu-me o aviso de falta de refrigerante; fui ver o reservatório e estava vazio! Pelo que prontamente o enchi. Passados uns dias, aconteceu de novo! Estranhei n haver indicios nenhuns nem no motor, nem no chão?! Fui com ela ao mecanico, que fez o teste de pressão e, népia! Verificou tubagens e népia!

    Pelo que me disse o mecânico, o motor (novo) tem garantia de 2 anos?! Amanha vou á Audi para eles verem o que se passa. Espero q n seja o pior?!
     
    Last edited: 23 Nov 2011
  7. Fig@s

    Fig@s

    Desde:
    21 Jan 2008
    Mensagens:
    2 715
    Gostos Recebidos:
    289
    Poderá ser o radiador de recirculação de gases que esteja com passagem de agua para o escape.É o mal comum,quando não se trata da culaça.
     
    1 pessoa gostou disto.
  8. Rui Danin

    Rui Danin

    Desde:
    21 Jan 2011
    Mensagens:
    6
    Gostos Recebidos:
    0
    Boas!
    Na mouche, meu caro! Fizeram o teste de pressão e deram com a avaria . Vai levar esse radiador novo. Lá vão 519 €! dasssee!
     
  9. Fig@s

    Fig@s

    Desde:
    21 Jan 2008
    Mensagens:
    2 715
    Gostos Recebidos:
    289
    Dass...tantos €`s por uma coisa que pra mim não vale nada.
     
  10. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    O motor está na garantia?
    Se está, na volta até é mesmo a cabeça e deram-te a tanga que é do radiador pra não perderem tudo!... :p
     
  11. Fig@s

    Fig@s

    Desde:
    21 Jan 2008
    Mensagens:
    2 715
    Gostos Recebidos:
    289
    Duvido...se é de 2009 deve ser um cr143cvs,se assim for a cabeça acho que nem sequer é C ,mas sim outra lectra mais á frente.Por isso acho que punha de parte a hipotese da cabeça,pois esse motor já está fora da "lista de perigo".Aponto para o radiador de gases,só acho um absurdo dar esse dinheiro por uma coisa que pode muito bem ser eliminada,e dizer adeus a um problema que pode surgir novamente.
     
  12. Rui Danin

    Rui Danin

    Desde:
    21 Jan 2011
    Mensagens:
    6
    Gostos Recebidos:
    0
    Bem se for esse o caso, que duvido, pois dessa forma estão a pôr em causa uma série de factores; torna a acontecer a mesma coisa o que eu espero bem que não!
     
  13. Rui Danin

    Rui Danin

    Desde:
    21 Jan 2011
    Mensagens:
    6
    Gostos Recebidos:
    0
    Mas esse radiador pode ser eliminado!? Peço desculpa pela minha ignorância, no que concerne a mecânica, n sou muito entendido. Por isso que dou graças por ter descoberto este forum e ter vindo a aconselhá-lo a pessoal amigo! Obrigado desde já pelas vossas dicas!
     
  14. Fig@s

    Fig@s

    Desde:
    21 Jan 2008
    Mensagens:
    2 715
    Gostos Recebidos:
    289
    Se se constatar que realmente o problema é dai,é elimina-lo e arruma-se com o assunto de vez.Qualquer mecanico com o minimo de conhecimento elimina isso.
     
  15. Rui Danin

    Rui Danin

    Desde:
    21 Jan 2011
    Mensagens:
    6
    Gostos Recebidos:
    0
    Ui! Então para que raio é que metem essa porra no motor!?!!! N dá p entender!
    Quer dizer que vou gastar €€€ pra nada!?
     
    Last edited: 23 Nov 2011

Partilhar esta página