Barulho no motor - audi A3 8P 140 BKD

Tópico em 'Motor' iniciado por Neo, 2 Mar 2012.

  1. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    Deu, ta com um barulho esquisito :eek:
     
  2. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Isso não são injectores!... O meu estava exactamente assim!

    Tenho 99% de certeza que isso é a bomba de óleo!!!

    Tens a corrente da bomba a roçar no Carter!...

    Vai já ver isso, eu tive esse problema! Se essa merd@ parte vai o motor de carai!...
     
    Last edited: 2 Mar 2012
  3. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Solução perfeita:

    Bomba de óleo nova, versão corrigida pela marca - 1299€ C/IVA

    Solução menos correcta:

    Arranjar peças para essa bomba! Não aconselho nem será fácil...
     
  4. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Deixa de fazer porque quando aceleras a corrente fica tensa! Quando deixas de acelerar folga novamente!...
     
  5. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    Pa pelo barulho disso a chocalhar é bem provável que seja! De que ano é esse carro ?
     
  6. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    É um BKD portanto deve ser anterior a 2006... Digo eu... Pois o meu é um BKP de 2006 e teve o mesmo problema!...
     
  7. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    essa bomba de oleo é a mesma que usam os 8P de 2003 2004 ? Tenho ideia que não!
     
  8. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Olha... Eu penso que sim mas... Não percebo nada disso!... Apenas escrevo o que me vendem!...

    E o que me venderam é que essas bombas equiparam esses motores até final de 2006 inicio de 2007!... Agora a ser verdade ou não...
     
  9. Neo

    Neo

    Desde:
    6 Jan 2009
    Mensagens:
    360
    Gostos Recebidos:
    12
    o meu carro é de maio de 2006.. vou ver isso então o mais rápido possível..

    já agora fica aqui o teste do vag com

    [​IMG]
     
  10. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
  11. remorse

    remorse

    Desde:
    8 Abr 2008
    Mensagens:
    1 896
    Gostos Recebidos:
    852
    A soma em nada interessa a ver se estão bons ou não! Aqui o objetivo é ver a estabilização dos injectores em relantim! Pois quando um começa a ficar sujo o outro compensa, mas isso já vai mexer com os valores o que fará com que se comece a notar as tais vibrações ao relantim! Não estão avariados isso é certo mas tb não estão em perfeito estado! O ideal é os valores do 1 e 3 2 e 4 serem exatamente iguais! Temos noutro tópico um exemplo perfeito disso:

    [​IMG]

    O injetor 1 -0.49 com o 3 0.49 dá 0
    O injetor 2 -0.05 com o 4 0.05 dá 0

    Isto é o ideal


    Agora também é certo, pelo barulho que o carro está a fazer, certamente não são os injetores!

    Abraço
     
    Last edited: 4 Mar 2012
  12. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    O total tem de ser 0!...

    Tu tens uma panca pelos injectoresssssssss!............ :p
     
    Last edited: 4 Mar 2012
  13. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    5 271
    Gostos Recebidos:
    2 316
    Desculpem O OFf Topic
    Mas o Meu Opel Corsa 1.3 CDTI faz a mesma coisa (Motor treme e fumo Branco) quando esta um bocado mais frio
    Sera que tenho Injectores Marados :S
     
  14. Neo

    Neo

    Desde:
    6 Jan 2009
    Mensagens:
    360
    Gostos Recebidos:
    12
    últimos sintomas.. fui a audi.. o mecânico depois de dar uma volta para começa a carregar na embraiagem e só fazia barulho aí... antes fazia sem carregar, mas ao carregar nota-se mais.. parece que vai ser o bi-massa..
     
  15. pull

    pull

    Desde:
    2 Mai 2012
    Mensagens:
    3
    Gostos Recebidos:
    0
    Boas, eu tambem tenho um a3 tdi 140 e com o carro desligado eu carrego na embraeagem e ele faz o track tambem, e ao andar com o carro ele tropida as 1500 ate as 2000 rutações mais o menos. ja levou bimassa novo e a enbraeagem foi reforçada.

    sera que alguem me pode ajudar com este problema, ja estou cansadu de ter este problema, se carrego a fundo ele tropida bastante e em subidas entao é que se nota.
     

Partilhar esta página