Audi A4 B8 Problemas

Tópico em 'Mecânica Geral' iniciado por il_dotore, 3 Jan 2011.

Tags:
  1. il_dotore

    il_dotore

    Desde:
    23 Dez 2010
    Mensagens:
    21
    Gostos Recebidos:
    1
    Ola

    Como é do conhecimento geral, neste chassis, foram reportados os seguintes problemas por vários utilizadores:
    -dificuldade em engrenar a 2ª velocidade a frio;
    -falta de precisão da caixa na passagem da 2ª velocidade para 3ª velocidade;
    -vibrações na carroçaria a determinadas velocidades;


    Além disso foram efectuados alguns recalls pela marca.

    Gostaria que contribuíssem neste post por forma a sintetizar quais as soluções para os problemas acima referidos e listar os diversos recalls efectuados para esta viatura.

    Penso que seria uma ajuda útil.

    Cumprimentos
     
  2. JDLANÇA

    JDLANÇA

    Desde:
    26 Jun 2009
    Mensagens:
    133
    Gostos Recebidos:
    2
    Boa noite,
    No meu caso foi o problema da dificuldade a engrenar a 2ª. Levou lubrificante novo e ficou na mesma. Depois levou caixa de velocidades nova e ficou melhor. Mesmo assim nos dias mais frios, quando fica na rua, a caixa fica muito dura e até aquecer é preciso cuidadinho a pôr as mudanças. Será defeito ou feitio? Pelo sim, pelo não, fiz extensão de garantia por mais 3 anos...
     
  3. Viper

    Viper

    Desde:
    2 Jan 2008
    Mensagens:
    757
    Gostos Recebidos:
    11
    Não fazia ideia disto... Realmente isto cada vez anda mais a carroça à frente dos bois. Enfim...
     
    1 pessoa gostou disto.
  4. zester

    zester

    Desde:
    21 Mar 2011
    Mensagens:
    39
    Gostos Recebidos:
    0
    Realmente a carrinha a engrenar 2ª e 3ª é preciso ter-se um certo cuidado para não dar pregos. Tenho uma de 2010/6 e foi logo a primeira situação menos boa que detetei... de resto para já impecável
     
  5. zimzurelho

    zimzurelho

    Desde:
    19 Jul 2010
    Mensagens:
    13
    Gostos Recebidos:
    0
    Tenho um B8 2010/06 e até agora nenhum problema. só um furo!
     
  6. joaquimnunes

    joaquimnunes

    Desde:
    30 Nov 2011
    Mensagens:
    38
    Gostos Recebidos:
    1
    eu tenho um A4 B8 TDI de 2009, e até agora não tive nenhum desses problemas nem outros, o único que tive foi a subestituição do sensor do óleo que foi subestituido pela Audi pois estava na garantia.
     
  7. dr_han

    dr_han

    Desde:
    30 Set 2011
    Mensagens:
    6
    Gostos Recebidos:
    0
    Boa tarde a todos, tenho lido sobre os vários problemas relatados quanto à dificuldade de engrenar a primeira velocidade e especialmente a segunda. No entanto verifiquei que ainda ninguem relatou se já tinha resolivido o problema de vez. Tenho uma A4 de 06/2010 (que comprei a 4 meses) e no passado mes das duas primeiras duas vezes me afinaram a os selectores da caixa e a caixa ficou muito mais suave, mas passado dois a três dias fica na mesma. Esta semana desloquei-me novamente à audi (outra oficina) para reportar o problema onde me disseram que não notavam nada, mas após insistência no problema me disseram que iriam mudar o volante motor da caixa e que se isso não resolvesse o problema não poderiam fazer mais nada. A susbstituição já foi feita e continuo a notar alguma resistência na engrenagem da segunda velocidade, quanto a primeira ainda não me "empancou" a meter mas ainda a tenho a pouco tempo, estou ainda a verificar.
    Queria saber se alguem ja conseguiu resolver o problema de vez com a audi, atendendo a que a garantia acaba daqui a cinco meses e não estou muito satisfeito com este problema que me dizem ser normal.
     
  8. JPSF78

    JPSF78

    Desde:
    30 Jul 2013
    Mensagens:
    6
    Gostos Recebidos:
    0
    Boas,

    A minha A4 é de Junho de 2009 e também noto, especialmente a frio dificuldade em engrenar a 1ª e a 2ª, de 2ª para 3ª tranquilo.
    Mas assim que aquece, o problema embora não seja eliminado totalmente, é perfeitamente tolerável.
    Em termos de problemas apenas tenho a referir alguns ruidos parasitas no porta-oculos (perto das luzes do habitáculo), nos encaixes da rede de protecção (a andar depressa) e alguns ruidos na consola central mais perto do cinzeiro para os ocupantes traseiros.
    A minha não tem Servotronic e por vezes sente-se que a direcção poderia ser mais leve
     
  9. lofoscopico

    lofoscopico

    Desde:
    24 Mai 2007
    Mensagens:
    38
    Gostos Recebidos:
    1
    No meu caso (b8 170cv 06/2009), reporto o consumo anormal de água de refrigeração (situaçao sobejamente relatada no forum espanhol Audi Sport Iberica Club) e algum consumo de óleo... o óleo é caro para c*****o...
    Quanto à caixa, embora não seja muito suave na transição de mudanças, não tenho os problemas acima descritos...
     
  10. il_dotore

    il_dotore

    Desde:
    23 Dez 2010
    Mensagens:
    21
    Gostos Recebidos:
    1
    Ola
    A minha versão é o A4 B8 de 143cv de 2008. Depois de contactar 3 concessionários, tendo um dos quais reportado a situação à siva (em letra pequena pois não tenho grande consideração por eles), a resposta que obtive dos 3 é idêntica. A dificuldade em engrenar as primeiras mudanças, especialmente a 2ª, a frio, é conhecida mas consideram feitio e não defeito. Fora da AUDI sugeriram -me mudar o tipo de oleo para um com melhores propriedades para climas frios... Não sei se isto é valido.
    Cumprimentos
     
    Last edited: 18 Fev 2014
  11. Suisso

    Suisso

    Desde:
    2 Jun 2011
    Mensagens:
    8
    Gostos Recebidos:
    6
    Boas.

    Tenho um A4 B8 de 2008 e realmente essa situação das mudanças é hábito também lá em casa.

    Fora isso, quando o carro está parado no "ralenti", de vez em quando dá assim uns tremeliques estranhos... (Supondo de 20 em 20 segundos) e especialmente a quente...

    Também recentemente um rolamento gripou ( 120mil km). Há uns tempos antes de uma viagem até Espanha, fui verificar o nivel do óleo e era minimo quase seco. Estranhei bastante não ter dado qualquer indicação do nivel do óleo =/

    Cumps
     
  12. malfernandes

    malfernandes

    Desde:
    7 Out 2009
    Mensagens:
    57
    Gostos Recebidos:
    26
    Outro problema é a tampa do depósido de combustivel.
     
  13. Rafael D

    Rafael D

    Desde:
    29 Ago 2014
    Mensagens:
    83
    Gostos Recebidos:
    15
    a minha comecou agora a tremer...de manha sempre que a ligo ela comeca me a tremer e o relantim incerto ate aquecer...o que sera??

    tambem notei uns ruidos parasitas perto do volante:(
     
  14. Lemming

    Lemming

    Desde:
    16 Jan 2011
    Mensagens:
    573
    Gostos Recebidos:
    75
    Problemas até agora na minha A4 B8 de 143cv de 2008:
    Ao pisar embraiagem parecia que que se ia desmanchar, problema ultrapassado com a mudança do bimassa/embraiagem e rolamento de encosto;
    Detetei também que o motor da fechadura da tampa de combustível está avariado... Tenho que tratar deste problema... Pelo que li o motor até é barato o problema é a mão de obra... alguem que aconselhe um sitio para mudar isto?

    Cumps
     
  15. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 529
    Gostos Recebidos:
    7 523
    Não é problema. O pessoal é que se esquece de lubrificar todos os fechos nas revisões, e depois da nisto.
     

Partilhar esta página