Ajuda iluminacao interior 8p

Tópico em 'Estética' iniciado por celinho, 17 Fev 2011.

  1. celinho

    celinho

    Desde:
    6 Set 2010
    Mensagens:
    4
    Gostos Recebidos:
    0
    boas amigos coloquei hoje ledes no plafonieres aconteceu um pequeno problema quando abro a porta dao uma luz 5 estrelas quando fecho e eles apagam fica sempre uma pequena claridade nao apagam por completo o que devo fazer para resolver o meu problema
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 382
    Gostos Recebidos:
    4 877
    Ou trocas uma das lampadas por outra com canbus, ou aplicas um anulador de erro.
    Segue PM.
     
  3. DGP_Maluco

    DGP_Maluco

    Desde:
    19 Ago 2010
    Mensagens:
    1 571
    Gostos Recebidos:
    259
    Ou não aplicas nada que isso não faz mal é apenas energia residual depois apaga-se
     
  4. AudiST

    AudiST Moderator

    Desde:
    28 Mai 2007
    Mensagens:
    9 085
    Gostos Recebidos:
    248
    Deixa andar que e mesmo assim
     
  5. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 382
    Gostos Recebidos:
    4 877
    Eu não sei de que ano é o 8P dele, mas nem todos se apagam.
    Nos facelift apaga ao fechar o carro. Nas versoes anteriores não.
    É apenas corrente de retorno, mas na minha opiniao, ver um carro
    estacionado na rua assim, nao me parece muito bom. Mas são ideias.
    O meu é facelift e ando com elas acesas sempre em andamento.
    Como imitem uma luz muito fraca (eu gosto) nao incomoda nada e
    fica algo diferente e engraçado. Mas depois de estacionar e fechar
    o carro, no meu tudo se apaga.
     
  6. pmmvideira

    pmmvideira

    Desde:
    28 Ago 2010
    Mensagens:
    263
    Gostos Recebidos:
    13
    o meu é de 2006, e eu não quis pôr a resistência.. o que acontece é que qd saio do carro e o fecho ele apaga totalmente.
    mas quando está em andamento tem a tal luz residual, muito fraca mesmo... que eu até gosto.. dá outro ambiente ao carro..!!
    portanto o meu so tem luz qd la estou dentro :D
     
  7. AudiST

    AudiST Moderator

    Desde:
    28 Mai 2007
    Mensagens:
    9 085
    Gostos Recebidos:
    248
    Exactamente como no meu
     
  8. semoG

    semoG

    Desde:
    1 Out 2008
    Mensagens:
    1 921
    Gostos Recebidos:
    71
    Eu nao tenho qualquer luz residual, nem durante o andamento nem quando fecho o carro .


    Leds canbus em tudo . Nem piscam em lado nenhum como ja ouvi alguns dizerem quando liga o carro.
     
  9. DGP_Maluco

    DGP_Maluco

    Desde:
    19 Ago 2010
    Mensagens:
    1 571
    Gostos Recebidos:
    259
    Eu não tenho resistências nem são can-bus, dantes quando também acontecai como vocês descrevem... Em andamento fiz aquela luz de pouquissima entensidade tipo luz de presença, é fixe, e quando fechava o carro desligava-se... Mas agora não sei porquê fica aquela energia residual e elas ficam ligadas em pouquissima intensidade como já referi... Nem se vê do lado de fora... Não há problema nenhum deixar o carro assim não vais ficar sem bateria nem nada do genero...

    E o meu é o 8P de 2003
     
  10. pmmvideira

    pmmvideira

    Desde:
    28 Ago 2010
    Mensagens:
    263
    Gostos Recebidos:
    13
    pois, eu n tenho can bus no interior... basta um dos leds ter resistencia k eles apagam logo :D
     
  11. DGP_Maluco

    DGP_Maluco

    Desde:
    19 Ago 2010
    Mensagens:
    1 571
    Gostos Recebidos:
    259
    Mas eu até prefiro assim... Em andamento dá uma luz ambiente... Não ilumina nada só fica lá aquele azulado
     
  12. pmmvideira

    pmmvideira

    Desde:
    28 Ago 2010
    Mensagens:
    263
    Gostos Recebidos:
    13
  13. MarcoA3

    MarcoA3

    Desde:
    13 Jan 2009
    Mensagens:
    3 989
    Gostos Recebidos:
    587
    Porque não tem resistências, ou porque não tens leds can bus.... semoG tives te sorte ou tens luz de pés?
     
  14. semoG

    semoG

    Desde:
    1 Out 2008
    Mensagens:
    1 921
    Gostos Recebidos:
    71
    Nao, usei a tua opção do VAG e nao piscam :p


    Arigato :p
     
  15. DGP_Maluco

    DGP_Maluco

    Desde:
    19 Ago 2010
    Mensagens:
    1 571
    Gostos Recebidos:
    259
    As minhas não piscam :S apenas faz aquele efeito de luz de presença!
     

Partilhar esta página