Resultados 1 a 12 de 12

Tópico: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

  1. #1
    1 Anel
    Data de Inscrição
    Dec 2009
    Mensagens
    8

    Padrão Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Boas, sou novo e so queria dar a conhecer o que me sucedeu ao meu TT.
    FUi meter pneus no carro ate ai tudo bem, desliguei o carro meteram em cima da maquina trocaram me os pneus, e depois pediram me para o meter a trabalhar para o por em cima da maquina de alinhamento de direccao, eis que deparo me com o problema.
    O carro, quando rodava a chave nada me aparecia no CB, e nem a luz de teste do imobilizador acendia achei estranho rodei a chave o motor pegou e foi se logo abaixo.
    Enviei o carro de reboque para a Audi, eis que a resolução do problema foi uma quadrante novo.
    Aproveito e deixo vos aqui algumas indicoes de precos da Audi claro.
    So a peca fica em 821 Euros faltando obviamente o respectivo IVA.

    A todos os obg e continuem a postar pois tem topicos aqui fantasticos.

  2. #2
    V10 QUATTRO Avatar de boost
    Data de Inscrição
    Oct 2006
    Mensagens
    13.417

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Aproveita e passa nas apresentações

  3. #3
    V6 QUATTRO Avatar de rjbonifacio
    Data de Inscrição
    Nov 2008
    Localização
    COVILHA
    Mensagens
    2.599

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    bem vindo

    tiveste um galo do carai
    O MEU PROJECTO<br /> http://www.audipt.com/forum2/index.php?topic=44740.0;topicseen<br /><br />

  4. #4
    2 Anéis
    Data de Inscrição
    Jun 2009
    Mensagens
    166

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Citação Mensagem Original de silverteam
    Boas, sou novo e so queria dar a conhecer o que me sucedeu ao meu TT.
    FUi meter pneus no carro ate ai tudo bem, desliguei o carro meteram em cima da maquina trocaram me os pneus, e depois pediram me para o meter a trabalhar para o por em cima da maquina de alinhamento de direccao, eis que deparo me com o problema.
    O carro, quando rodava a chave nada me aparecia no CB, e nem a luz de teste do imobilizador acendia achei estranho rodei a chave o motor pegou e foi se logo abaixo.
    Enviei o carro de reboque para a Audi, eis que a resolução do problema foi uma quadrante novo.
    Aproveito e deixo vos aqui algumas indicoes de precos da Audi claro.
    So a peca fica em 821 Euros faltando obviamente o respectivo IVA.

    A todos os obg e continuem a postar pois tem topicos aqui fantasticos.
    O carro não liga por causa do quadrante? Que situação estranha.

    O quadrante é uma peça cara, mas 820 euros+ IVA parece-me elevado demais.
    Eu não tenho aqui a factura do meu, mas tenho ideia que o preço total não chegou aos 800 euros. (mas no final de semana posso confirmar-te isso)

  5. #5
    2 Anéis
    Data de Inscrição
    Jun 2009
    Mensagens
    166

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Olha, por coincidência, tens aqui um tópico com uma situação igualzinha:
    http://www.audipt.com/forum2/index.php?topic=58895.0

    Por curiosidade => Tentaste esperar com a chave na ignição uns minutos??

    Já agora, como no teu caso o problema já foi resolvido, podes colocar lá a INFO! Talvez se consiga elucidar a pessoa que colocou a questão.

    Se bem que é uma resposta que não agrada a ninguém.. ter que trocar o quadrante ;(

  6. #6
    1 Anel
    Data de Inscrição
    Dec 2009
    Mensagens
    8

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    O tentei tb o truque da chave e realmente voltava a funcionar. mas pelo sim pelo nao meti na Audi e prefiro reparar o carro do que andar com ele assim ate ficar de vez parado.
    Mais uma anotacao na Audi quando lhe ligaram o VAG nao conseguiam sequer "falar" com o carro.

  7. #7
    2 Anéis
    Data de Inscrição
    Jun 2009
    Mensagens
    166

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Citação Mensagem Original de silverteam
    O tentei tb o truque da chave e realmente voltava a funcionar. mas pelo sim pelo nao meti na Audi e prefiro reparar o carro do que andar com ele assim ate ficar de vez parado.
    Mais uma anotacao na Audi quando lhe ligaram o VAG nao conseguiam sequer "falar" com o carro.
    Isso é verdade. Mais vale fazer a reparação do que ficar apeado um dia. Mas terias evitado pelo menos a situação de sair de reboque da oficina.

    Neste fórum estamos sempre a aprender! Não conhecia esta situação de esperar uns minutos com a chave.

  8. #8
    V8 QUATTRO Avatar de TDi...
    Data de Inscrição
    May 2007
    Localização
    Lisboa
    Mensagens
    6.036

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Citação Mensagem Original de auddicted
    O carro não liga por causa do quadrante? Que situação estranha.

    O quadrante é uma peça cara, mas 820 euros+ IVA parece-me elevado demais.
    Eu não tenho aqui a factura do meu, mas tenho ideia que o preço total não chegou aos 800 euros. (mas no final de semana posso confirmar-te isso)
    Estranho era se fosse o contrario, se o carro tem o imobilizador no quadrante é normal que se ele avariar o carro não pegue.

    Agora o preço, varia um pouco de modelo para modelo, o meu da B5 era mais ou menos isso mas já com IVA.
    Audi A4 Avant 1.9TDi 130cv + Iva

  9. #9
    1 Anel
    Data de Inscrição
    Dec 2009
    Mensagens
    8

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Bem malta como tb ja respondi no outro.

    Quadrante substituido carro voltou a "respirar".
    Confirmei com a oficina hoje ao final do dia, tenho a maquina pronta para entrega amanha.

    boas noticias afinal tenho carro para o fim de ano.

  10. #10
    Moderador V10 QUATTRO Avatar de neljoe
    Data de Inscrição
    Dec 2005
    Localização
    right_here@right_now
    Mensagens
    19.534

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Citação Mensagem Original de silverteam
    Bem malta como tb ja respondi no outro.

    Quadrante substituido carro voltou a "respirar".
    Confirmei com a oficina hoje ao final do dia, tenho a maquina pronta para entrega amanha.

    boas noticias afinal tenho carro para o fim de ano.
    Ficaste com o Quadrante velho?

  11. #11
    1 Anel
    Data de Inscrição
    Dec 2009
    Mensagens
    8

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Vejo isso amanha posso te dizer amanha, precisavas?

  12. #12
    1 Anel
    Data de Inscrição
    Apr 2008
    Mensagens
    45

    Padrão Re: Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

    Citação Mensagem Original de silverteam
    Vejo isso amanha posso te dizer amanha, precisavas?
    boas convem sempre ficares com o velho sempre tens a garantia que meteram um novo e nao arranjaram o teu dizendo que foi um novo! e mais tarde podes precisar de alguma peça tipo ponteiros ou algo do genero porque os quadrntes dos audis tt tao sempre a dar raia
    lembrem se que os carros e as motas sao como as mulheres ! nunca se empresta a ninguem

Tópicos Similares

  1. Audi Coupé quattro 2.3 20V (motor 7A)
    Por rupa no fórum 80 / 90 / 100 / Coupe
    Respostas: 18
    Última Resp.: 02-05-2012, 18:55
  2. Motor vai abaixo a frio !!!
    Por schumacher no fórum Geral
    Respostas: 3
    Última Resp.: 08-02-2009, 00:20
  3. Fair Fight? 2008 BMW M3 Coupe vs. 2008 Audi S5 Coupe
    Por valente no fórum Fotos e Videos
    Respostas: 8
    Última Resp.: 18-04-2008, 22:04
  4. Arranca e vai abaixo Safe mode?
    Por galriça no fórum Eletrónica e VAG-COM
    Respostas: 2
    Última Resp.: 24-06-2007, 21:41
  5. Arranca e vai abaixo.. erros vag..
    Por setim no fórum Eletrónica e VAG-COM
    Respostas: 4
    Última Resp.: 13-06-2007, 19:49

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
audipt.com
Audi ®, Quattro ®, Avant, Tiptronic, FrontTrak, A1, A2, A3, A4, A5, A6, A7, A8, S3, S4, S5, S6, S8, TT, TT-S, TT-RS, R8, RS4, RS5, RS6, Q3, Q5, Q7 e allroad quattro são marcas registadas de Audi AG. Os termos são utilizados nesta comunidade apenas com fins representativos sem vinculação. A Comunidade audiPT.com não é afiliada nem vinculada com a Audi AG.
segue-nos