Mais um problema .... Mala nao abre ...
Página 1 de 3 12 ... ÚltimoÚltimo
Resultados 1 a 15 de 43

Tópico: Mais um problema .... Mala nao abre ...

  1. #1
    1 Anel Avatar de GIZMO
    Data de Inscrição
    Apr 2008
    Localização
    Dudelange - Luxembourg / Seia - Portugal
    Mensagens
    59

    Padrão Mais um problema .... Mala nao abre ...

    boas amigos, tenho mais um problema na minha Audi A4 B6, a mala nao abre, abro as portas todas mas a mala nao abre, faz aquele barulho de abrir mas nada, e no CB da o simbolo de mala aberta, que podera ser ? alguma coisa grave ??? ja aconteceu a alguem ?

  2. #2
    V6 QUATTRO Avatar de lucianorato
    Data de Inscrição
    Nov 2005
    Localização
    Covilhã
    Mensagens
    4.646

    Padrão Re: Mais um problema .... Mala nao abre ...

    É o swicht da Mala que entregou a alma ao criador

    Agora tens 2 hipotese

    Ou vais á amrca e compras um fecho novo (+-160 euris)
    manda-lhe pm

    1 Abraço do outro lado da Serra da Estrelaaaaaaaaaaaa

  3. #3
    3 Anéis
    Data de Inscrição
    Oct 2008
    Localização
    Vila Real, Vila Real, Portugal, Portugal
    Mensagens
    895

    Padrão Re: Mais um problema .... Mala nao abre ...

    Citação Mensagem Original de GIZMO
    boas amigos, tenho mais um problema na minha Audi A4 B6, a mala nao abre, abro as portas todas mas a mala nao abre, faz aquele barulho de abrir mas nada, e no CB da o simbolo de mala aberta, que podera ser ? alguma coisa grave ??? ja aconteceu a alguem ?
    A mim já aconteceu isso, mas depois ficou a dar direito

  4. #4
    1 Anel Avatar de GIZMO
    Data de Inscrição
    Apr 2008
    Localização
    Dudelange - Luxembourg / Seia - Portugal
    Mensagens
    59

    Padrão Re: Mais um problema .... Mala nao abre ...

    ainda ha pouco fui testar novamente e a mala abriu á 1ª, apos isso fechei-a novamente e ja não voltou a abrir, estranho, mas pelo que compreendi luciano, esse switch apenas tem a função de comunicar com o CB a info de ter a porta aberta ou fechada ou tem algo a ver com abrir e fechar a porta, nao entendi esse ponto.

    cumps

  5. #5
    1 Anel Avatar de afna1981
    Data de Inscrição
    Nov 2008
    Mensagens
    89

    Padrão Re: Mais um problema .... Mala nao abre ...

    Não sei se é disto que se trata
    mas no meu A3 2001 pode-se abrir a mala com o comando ou com a chave, mas ao abirmos a mala com a chave se ao fecharmos não deixarmos o canhão na posição certa (l), quando quisermos abrir a mala novamente com o comando das portas, ela já não abre (abre as portas mas a mala não). A posição do canhão na VERTICAL (l) abre as portas e a mala. A posição do canhão na DIAGONAL (-) só se abre as portas e nem a mala, com o botão do comando especifico, se consegue abrir.
    Flávio Andrade

  6. #6
    3 Anéis
    Data de Inscrição
    Dec 2007
    Localização
    Roriz
    Mensagens
    791

    Padrão Re: Mais um problema .... Mala nao abre ...

    Aproveito este topico para por tambem o meu caso:

    A minha mala não abre apenas quando esta sol/calor (aconteceu este fim de semana), o ano passado já acontecia o mesmo com dias de mais calor este fim de semana aconteceu o mesmo.
    Com o frio funciona sempre sem problemas, agora vindo os dia de mais calor deixa de funcionar, mas se tiver á sombra funciona sempre, o que poderá ser? O meu mecánico disse que deve ser o feixo/bomba de vacuo que foi á vida, será isso?

    E como foi dito anteriormente quando não abre fica a dar sinal de mala aberta.

  7. #7
    2 Anéis
    Data de Inscrição
    Sep 2008
    Mensagens
    423

    Padrão Re: Mais um problema .... Mala nao abre ...

    Iasso aconteceu com a minha B6. Apenas abria a mala quando as temperaturas estavam mais baixas. Foi o switsh, mais propriamente a pistola de vacuo que deu o pifo. Dizem que é normal isso acontecer.
    Das duas uma, ou abres a mala com a chave no canhão da mesma ou então metes a peça nova.
    Sei que na altura paguei cento e tal euros na audi para resolver a situação.
    cumps
    http://img192.imageshack.us/img192/715/dsc05019i.jpg

  8. #8
    3 Anéis
    Data de Inscrição
    Dec 2007
    Localização
    Schifflange,Luxembourg
    Mensagens
    733

    Padrão Re: Mais um problema .... Mala nao abre ...

    Citação Mensagem Original de danielferreira67
    Iasso aconteceu com a minha B6. Apenas abria a mala quando as temperaturas estavam mais baixas. Foi o switsh, mais propriamente a pistola de vacuo que deu o pifo. Dizem que é normal isso acontecer.
    Das duas uma, ou abres a mala com a chave no canhão da mesma ou então metes a peça nova.
    Sei que na altura paguei cento e tal euros na audi para resolver a situação.
    cumps
    das dezenas ou centena de casos de fechos do grupo vag que me passaram pelas maos todos com uma simples limpeza e boa lubrificaçao fica 5*.
    por isso perde um pouco de tempo desmonta o fecho limpa com spray desengordurante e depois lubrifica bem com grasa spray.


  9. #9
    3 Anéis
    Data de Inscrição
    Oct 2008
    Localização
    Vila Real, Vila Real, Portugal, Portugal
    Mensagens
    895

    Padrão Re: Mais um problema .... Mala nao abre ...

    Olha do problema que tive com as portas foi da humidade por isso, também partilho a mesma opiniao dos outros users. Acho que devias lubrificar bem os respectivos sitios.

  10. #10
    3 Anéis Avatar de Anistruk
    Data de Inscrição
    Jul 2006
    Mensagens
    608

    Padrão Re: Mais um problema .... Mala nao abre ...

    Citação Mensagem Original de coragem
    das dezenas ou centena de casos de fechos do grupo vag que me passaram pelas maos todos com uma simples limpeza e boa lubrificaçao fica 5*.
    por isso perde um pouco de tempo desmonta o fecho limpa com spray desengordurante e depois lubrifica bem com grasa spray.

    Nenhum manual ou DIY para a porta do condutor? Era de valor!

    Abraço

  11. #11
    2 Anéis Avatar de hCrespo
    Data de Inscrição
    Jun 2008
    Localização
    Coimbra, Portugal
    Mensagens
    129

    Padrão Re: Mais um problema .... Mala nao abre ...

    Citação Mensagem Original de PedroMachado
    Olha do problema que tive com as portas foi da humidade por isso, também partilho a mesma opiniao dos outros users. Acho que devias lubrificar bem os respectivos sitios.
    A minha também não abria...era da humidade. Dava o click mas nada...andei lá de volta...até com a chave tentei e quase que a ia partindo mas lá fui fechando e abrindo várias vezes com comando e com chave e foi ao sítio.

  12. #12
    V6 QUATTRO Avatar de PCOSTA
    Data de Inscrição
    Dec 2008
    Localização
    Póvoa de Varzim
    Mensagens
    2.563

    Padrão Re: Mais um problema .... Mala nao abre ...

    Audistore. Afinal não eras o único.

  13. #13
    3 Anéis
    Data de Inscrição
    Dec 2007
    Localização
    Roriz
    Mensagens
    791

    Padrão Re: Mais um problema .... Mala nao abre ...

    Citação Mensagem Original de danielferreira67
    Iasso aconteceu com a minha B6. Apenas abria a mala quando as temperaturas estavam mais baixas. Foi o switsh, mais propriamente a pistola de vacuo que deu o pifo. Dizem que é normal isso acontecer.
    Das duas uma, ou abres a mala com a chave no canhão da mesma ou então metes a peça nova.
    Sei que na altura paguei cento e tal euros na audi para resolver a situação.
    cumps
    Será que é só a minha ou as B6 na mala não têm canhão para a chave.
    É que depois de ver isto pensei: como é que nao me lembrei disso. la fui com a chave na mão para abrir mala mas.... nao tinha lá canhão

  14. #14
    2 Anéis
    Data de Inscrição
    Sep 2008
    Mensagens
    423

    Padrão Re: Mais um problema .... Mala nao abre ...

    A minha tem canhão.
    De certeza que a tua não tem???
    http://img192.imageshack.us/img192/715/dsc05019i.jpg

  15. #15
    3 Anéis
    Data de Inscrição
    Dec 2007
    Localização
    Roriz
    Mensagens
    791

    Padrão Re: Mais um problema .... Mala nao abre ...

    Citação Mensagem Original de danielferreira67
    A minha tem canhão.
    De certeza que a tua não tem???
    É uma B6 a tua? de que ano?
    A minha é de 2004 e não há sitio para meter a chave

Página 1 de 3 12 ... ÚltimoÚltimo

Tópicos Similares

  1. Mala so abre com comando
    Por diogobarreira69 no fórum Geral
    Respostas: 32
    Última Resp.: 27-07-2014, 23:30
  2. mais um problema....
    Por Camarinha no fórum Mecânica Geral
    Respostas: 6
    Última Resp.: 19-09-2010, 14:54
  3. Mala da B6 não abre se fica ao sol. Switch
    Por MarcoBer no fórum Geral
    Respostas: 17
    Última Resp.: 11-08-2010, 13:52
  4. Respostas: 16
    Última Resp.: 08-02-2010, 17:23
  5. Fechadura da Mala - Problema (A4 B6 Avant)
    Por 4 OOOO no fórum Geral
    Respostas: 19
    Última Resp.: 29-04-2008, 21:53

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
audipt.com
Audi ®, Quattro ®, Avant, Tiptronic, FrontTrak, A1, A2, A3, A4, A5, A6, A7, A8, S3, S4, S5, S6, S8, TT, TT-S, TT-RS, R8, RS4, RS5, RS6, Q3, Q5, Q7 e allroad quattro são marcas registadas de Audi AG. Os termos são utilizados nesta comunidade apenas com fins representativos sem vinculação. A Comunidade audiPT.com não é afiliada nem vinculada com a Audi AG.
segue-nos