Problema em Audi A4 1.9 TDI 130cv
Resultados 1 a 9 de 9

Tópico: Problema em Audi A4 1.9 TDI 130cv

  1. #1
    1 Anel
    Data de Inscrição
    Apr 2008
    Mensagens
    18

    Padrão Problema em Audi A4 1.9 TDI 130cv

    Bom dia.

    O problema é o seguinte:

    Quando ligo o carro (quer tenha a embraiagem pressionada ou não), quer engate a primeira ou a marcha atrás, nos primeiros movimentos e ao largar a embraiagem, ouço um barulho - tipo "trrrc" (parece ser do lado esquerdo à frente e é parecido com alguma coisa que fica presa e se solta) e sinto um "arranhar" no pedal da embraiagem. Isto acontece maioritariamente quando o carro está frio, no entanto, se parar por +/- 30 min e voltar a ligar o carro faz novamente.
    Quando arranco, depois de levantar a embraiagem a primeira vez, não volta a fazer mais vez nenhuma.
    Reparei também que, se tiver as luzes ligadas, no momento em que ouço o barulho e sinto o tal "arranhão" no pedal da embraiagem ao arrancar, as luzes afrouxam por breves instantes. Mas não detecto as rotações do carro baixarem...

    Será que alguém tem ideia do que possa ser?!
    Obrigado,
    JS
    ...que Deus cuide dos meus amigos, dos meus inimigos "cuido" eu!!! 

  2. #2
    V6 QUATTRO Avatar de Pc_WinBoard
    Data de Inscrição
    May 2007
    Localização
    Vila de Rei
    Mensagens
    4.136

    Padrão Re: Problema em Audi A4 1.9 TDI 130cv



    Não estarás com problemas graves na caixa?!?!?! Ja verificaste se não existe nenhuma rachadela na mesma e se tem ou nao valvulina???!

    Estou a axar sintomas mto estranhos para ser um simples problema de embraiagem....

  3. #3
    3 Anéis Avatar de pmgoliv
    Data de Inscrição
    Mar 2006
    Mensagens
    770

    Padrão Re: Problema em Audi A4 1.9 TDI 130cv

    Xiiii, cum caraças.

    Isso é que é assustar o homem.

    Isso é normal. É a função teste do sistema de ABS. Só ouves isso no primeiro arranque após dar à ignição.
    A malta não lê os manuais... tá lá tudo explicadinho...


  4. #4
    V6 QUATTRO Avatar de Pc_WinBoard
    Data de Inscrição
    May 2007
    Localização
    Vila de Rei
    Mensagens
    4.136

    Padrão Re: Problema em Audi A4 1.9 TDI 130cv



    Ja ca não esta quem falou...LOLOLLOL:

  5. #5
    1 Anel
    Data de Inscrição
    Mar 2008
    Mensagens
    34

    Padrão Re: Problema em Audi A4 1.9 TDI 130cv

    A mim acontece-me o mesmo. É a segunda B6 que tenho e em ambas acontecia isso.

  6. #6
    1 Anel
    Data de Inscrição
    Apr 2008
    Mensagens
    18

    Padrão Re: Problema em Audi A4 1.9 TDI 130cv

    É curioso que no inicio não tinha a percepção deste suposto "sinal".
    E é normal fazer as luzes afrouxarem a sua intensidade, pmgoliv? Dá a impressão que o carro fica em esforço.

    Poderá ter a ver com o motor da bomba hidráulica do abs,esp? Que liga por alguns segundos cada vez que o carro está por algum tempo parado e ao movimentar as rodas, a unidade de abs faz ligar a bomba hidráulica para carregar o sistema hidráulico? É que o barulho não é muito intenso, mas às vezes até parece que está a estragar qualquer coisa - parece mesmo um arranhar!

    JS
    ...que Deus cuide dos meus amigos, dos meus inimigos "cuido" eu!!! 

  7. #7
    QUATTRO Avatar de TuCa
    Data de Inscrição
    Dec 2006
    Localização
    Porto
    Mensagens
    2.266

    Padrão Re: Problema em Audi A4 1.9 TDI 130cv

    o homem diz que é normal .. e nao há nada como vir aqui mais pessoal que tenha b6 deixar feedback ..quanto ao baixar das luzes, é normal pois deve existir uma quebra de tensao e entao é reajustado

  8. #8
    3 Anéis Avatar de pmgoliv
    Data de Inscrição
    Mar 2006
    Mensagens
    770

    Padrão Re: Problema em Audi A4 1.9 TDI 130cv

    Citação Mensagem Original de eu_mesmo
    É curioso que no inicio não tinha a percepção deste suposto "sinal".
    E é normal fazer as luzes afrouxarem a sua intensidade, pmgoliv? Dá a impressão que o carro fica em esforço.

    Poderá ter a ver com o motor da bomba hidráulica do abs,esp? Que liga por alguns segundos cada vez que o carro está por algum tempo parado e ao movimentar as rodas, a unidade de abs faz ligar a bomba hidráulica para carregar o sistema hidráulico? É que o barulho não é muito intenso, mas às vezes até parece que está a estragar qualquer coisa - parece mesmo um arranhar!

    JS
    Não te sei explicar em termos mecânicos exactamente o que acontece naquele momento, mas o efeito é o descrito.

    A quebras das luzes é normal, pois como disse o TuCa, há uma carga adicional no sistema no momento em que o teste é feito e as luzes afrouxam por momentos.

    Como disse é normal, a minha faz isso e está explicado no manual.

    No stress.

  9. #9
    1 Anel
    Data de Inscrição
    Apr 2008
    Mensagens
    18

    Padrão Re: Problema em Audi A4 1.9 TDI 130cv

    Thanks...

    JS
    ...que Deus cuide dos meus amigos, dos meus inimigos "cuido" eu!!! 

Tópicos Similares

  1. Problema com o pegar… Audi A3 1.9TDI 130cv
    Por Emanuel_doig no fórum Motor
    Respostas: 9
    Última Resp.: 14-01-2011, 01:22
  2. [A3 8L] audi a3 8L 130cv
    Por DG22 no fórum A3 / S3 / RS3
    Respostas: 113
    Última Resp.: 15-06-2010, 19:30
  3. Audi A3 1.9 tdi 130cv
    Por mawitu no fórum Apresentações
    Respostas: 12
    Última Resp.: 25-06-2008, 11:27
  4. Audi A3 8l - 130cv
    Por audi8l no fórum Apresentações
    Respostas: 21
    Última Resp.: 08-05-2008, 14:02
  5. Audi A4 1.9 Tdi 130cv
    Por Audi_[S_linEE_] no fórum Geral
    Respostas: 34
    Última Resp.: 12-03-2007, 14:39

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
audipt.com
Audi ®, Quattro ®, Avant, Tiptronic, FrontTrak, A1, A2, A3, A4, A5, A6, A7, A8, S3, S4, S5, S6, S8, TT, TT-S, TT-RS, R8, RS4, RS5, RS6, Q3, Q5, Q7 e allroad quattro são marcas registadas de Audi AG. Os termos são utilizados nesta comunidade apenas com fins representativos sem vinculação. A Comunidade audiPT.com não é afiliada nem vinculada com a Audi AG.
segue-nos