1.8T - "The Topic" - Página 383
Página 383 de 383 PrimeiroPrimeiro ... 283373382383
Resultados 5.731 a 5.738 de 5738
Like Tree1274Gostos

Tópico: 1.8T - "The Topic"

  1. #5731
    ApN
    ApN está desconectado
    2 Anéis Avatar de ApN
    Data de Inscrição
    Aug 2015
    Mensagens
    210

    Padrão Re: 1.8T - "The Topic"

    Citação Mensagem Original de vick_79 Ver Post
    Como sabes que não esta a chegar gasolina suficiente?
    Não sei mas estou a por essa hipótese
    Citação Mensagem Original de armageddon Ver Post
    Volta a explicar qual o problema mesmo que tens, está um pouco confusa a explicação do problema...
    Então , meu carro ao acelerar se for para puxar por ele, uma recuperação, para fazer um ultrapassagem, o turbo faz 1 bar de pressão, logo o carro entra em safe e depois quando chega aos 0.5bar corta e dá uns solavancos.
    Antigo dono tinha o carro com repro feita por um calceteiro que trabalha de carpinteiro , se é que me faço entender, enfim, coloquei o chip original da centralina que ele me deu e pronto, senti logo o carro melhor , a trabalhar certinho agora tou com este problema, turbo continua a fazer 1 bar como quando tinha repro só que agora com este chip original ele entra em safe se atingir o 1 bar

    Enviado do meu ALE-L21 através de Tapatalk


    Click ^^

  2. #5732
    V8 QUATTRO Avatar de racegy
    Data de Inscrição
    Sep 2010
    Localização
    Terra do carrapau e choco frritoo
    Mensagens
    5.721

    Padrão Re: 1.8T - "The Topic"

    Se continua a fazer 1bar de pressão possivelmente andaram a mexer na wastegate quando meteram o chip
    A4 B5 1.8T - POWERED BY FRONTFUELS
    80 B4 S2 TDI(R.I.P)-Ibiza 6L 1.2 12v

  3. #5733
    ApN
    ApN está desconectado
    2 Anéis Avatar de ApN
    Data de Inscrição
    Aug 2015
    Mensagens
    210

    Padrão Re: 1.8T - "The Topic"

    Citação Mensagem Original de racegy Ver Post
    Se continua a fazer 1bar de pressão possivelmente andaram a mexer na wastegate quando meteram o chip
    Vou ter que ver melhor isso , pq já coloquei no mecânico aqui a uns tempos e eles disseram que viram isso e até tiraram pressao ao turbo , mas começo a duvidar :-/

    Enviado do meu ALE-L21 através de Tapatalk


    Click ^^

  4. #5734
    QUATTRO Avatar de armageddon
    Data de Inscrição
    May 2007
    Localização
    Barcelos
    Mensagens
    1.452

    Padrão Re: 1.8T - "The Topic"

    Se entra em safe e nao faz mais de 0.5 bar é sinal que o actuador está "de fábrica".

  5. #5735
    ApN
    ApN está desconectado
    2 Anéis Avatar de ApN
    Data de Inscrição
    Aug 2015
    Mensagens
    210

    Padrão Re: 1.8T - "The Topic"

    Citação Mensagem Original de armageddon Ver Post
    Se entra em safe e nao faz mais de 0.5 bar é sinal que o actuador está "de fábrica".
    Não faz porque a 0.5 bar o carro corta , actuador estás a querer dizer N75?

    Enviado do meu ALE-L21 através de Tapatalk


    Click ^^

  6. #5736
    QUATTRO Avatar de armageddon
    Data de Inscrição
    May 2007
    Localização
    Barcelos
    Mensagens
    1.452

    Padrão Re: 1.8T - "The Topic"

    actuador da wastegate

  7. #5737
    ApN
    ApN está desconectado
    2 Anéis Avatar de ApN
    Data de Inscrição
    Aug 2015
    Mensagens
    210

    Padrão Re: 1.8T - "The Topic"

    Citação Mensagem Original de armageddon Ver Post
    actuador da wastegate
    Ora aí é que está o problema, hoje fiz um teste a um turbo que tenho igual ao que esta no carro, um k03, dei ar no atuador da wastegate e fazia 0.5bar com ela aberta , foi fazer no que está no carro está a fazer 2.5bar... Acho que finalmente encontrei o problema

    Enviado do meu ALE-L21 através de Tapatalk


    Click ^^

  8. #5738
    ApN
    ApN está desconectado
    2 Anéis Avatar de ApN
    Data de Inscrição
    Aug 2015
    Mensagens
    210

    Padrão Re: 1.8T - "The Topic"

    Boas pessoal , cá estou eu de volta e tenho uma notícia :

    JÁ ESTA DESCOBERTO O PROBLEMA , JA ESTA RESOLVIDO O PROBLEMA :-D

    Bem lá me aventurei e ajustei o actuador da wastgate, bem só vos digo que agora nem 0.5bar XD ajustei tanto que com o medo de ficar igual até pos menos 😂 resumindo , vou voltar ajustar o actuador daqui a uma semana , neste momento pareço um puto pequeno que ganhou um chupa de tão contente que estão, é quase igual , só que é um 1.8T xD obrigado pela ajuda pessoal , muito obrigado mesmo!!

    :-D

    Enviado do meu ALE-L21 através de Tapatalk
    racegy e vick_79 gostam disto.


    Click ^^

Tópicos Similares

  1. (off topic) para quem quiser ajuda!!!
    Por Ricardo João Teixeira no fórum Audi Bar
    Respostas: 69
    Última Resp.: 07-03-2014, 00:12
  2. Para quem tiver coragem..
    Por XZONE no fórum I. C. E.
    Respostas: 10
    Última Resp.: 04-12-2011, 11:27
  3. [Ajuda] A quem tiver 8P com rede porta mapas
    Por Paulo Almeida no fórum Estética
    Respostas: 15
    Última Resp.: 05-10-2008, 12:10
  4. Respostas: 105
    Última Resp.: 22-06-2007, 20:47
  5. Respostas: 2
    Última Resp.: 31-10-2006, 22:13

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
audipt.com
Audi ®, Quattro ®, Avant, Tiptronic, FrontTrak, A1, A2, A3, A4, A5, A6, A7, A8, S3, S4, S5, S6, S8, TT, TT-S, TT-RS, R8, RS4, RS5, RS6, Q3, Q5, Q7 e allroad quattro são marcas registadas de Audi AG. Os termos são utilizados nesta comunidade apenas com fins representativos sem vinculação. A Comunidade audiPT.com não é afiliada nem vinculada com a Audi AG.
segue-nos