Audi 80 1.9TDI Avant
Página 1 de 4 12 ... ÚltimoÚltimo
Resultados 1 a 15 de 50
Like Tree32Gostos

Tópico: Audi 80 1.9TDI Avant

  1. #1
    2 Anéis
    Data de Inscrição
    Jan 2008
    Mensagens
    118

    Padrão Audi 80 1.9TDI Avant

    Boas,

    Vou passar logo a apresentar a “Jovem” que só dores de cabeça me dá.

    Modelo: Audi 80 TDI Avant
    Ano: 1994 (89b4A)
    Cor: Preto (mas acho que é cinzenta…)
    km: 246 mil quando veio para as minhas mãos…agora já anda nos 260 mil

    Extras que ela traz:

    4 Vidros elétricos.
    Ar-condicionado (esta descarregado e vai continuar…primeiro tenho de lhe mudar o radiador da sofagem…)
    ABS
    Air-bag
    Faróis de nevoeiro
    Jantes especiais
    Tecto de abrir elétrico
    Faróis dianteiros elétricos.
    Espelhos elétricos e aquecidos.
    Comprei-a em segunda-mão (terceira…quarta ou quinta sabe se lá), em Dezembro de 2013.

    Vi-me forçado a comprar esta jovem por infelizmente…abalroaram o meu B3 1.6TD, que muitas alegrias me deu…e poucas dores de cabeça.


    Agora esta menina...só me dá dores de cabeça…enfim

    Muitas peripécias já se passaram desde que a comprei…


    Pouco tempo depois de a ter comprado decidi ver o que se passava com o turbo…teve de levar praticamente um turbo novo, e retificar as pressões…

    Pouco tempo depois disto é a vez da junta da colaça…estava podre e estava a deixar passar agua…menos mal…a carrinha parou à porta da oficina.

    Este resultado deu-se porque o antigo proprietário achava que pôr agua no radiador era uma coisa que se devia fazer. Portanto isto aliado à carrinha ter estado muito tempo parada…deu em ter o sistema de refrigeração todo cheio de ferrugem.

    Bem…aproveitou-se levou correia de distribuição…e todas as outras correias novas, filtros todos novos, válvula de retorno do gasóleo para não criar bolhas de ar, bomba de água…enfim a despesa ainda foi alguma.


    Passadas umas duas semanas foi o vidro elétrico do condutor…que foi a vida…cabo partido, levou o motor elétrico e cabos de aço do B3 e borrachas de apoio novas…

    Passado uns dias…foi a vez do puxador da mala…o antigo dono achou por bem…soldar a pega e mal soldado. Resultado teve de levar uma pega nova (de uma audi 100), que veio da Alemanha graças ao nosso amigo ebay.

    Depois disto andou mais ou menos até passar uns 2 meses…começar a mandar agua pra fora do vaso de expansão…depois de pensar que seria a junta novamente…fez se testes e mais testes até o teste químico se fez e não acusava nada…

    Mudou-se o vaso de expansão e a tampa…e parece que já não perde água.
    Ainda estou a espera que chegue a vês do radiador…enfim…

    Isto tudo para não falar que tenho uns plásticos na mala que estão partidos…porque a excelência do antigo dono colou aquilo com silicone em vez de mudar as molas de pressão, mas isso também já esta em processo de resolução.

    Como veem, esta jovem em meio ano já me deu mais despesa e dores de cabeça que o meu adorado B3 em metade do tempo que este nas minhas mãos, nunca me deu dores de cabeça e acreditem que não o tratava muito bem…quando dava problemas era porque eu fazia asneira. Mas já são águas passadas e para lembrar o velho argolas uma coisa dele passou para a carrinha.





    Agora alterações…

    Iluminação led na sofagem.
    Iluminação led nos botões (portas e consola central)
    Instalação nova de Antena Radio e Antena Gps.
    Instalação de áudio nova com cabos em cobre sem oxigénio.
    Instalação de Alarme.
    4 Pneus novos, mudei dos 205 para os 195 (gasta menos e os ditos são mais baratos)
    Colocação de bolsas nas portas dianteiras.
    Lampadas Osram Night-breaker H4.
    Led's nos minimos.
    Led's na matricula.
    Sensor de temperatura exterior e respetivo visor. (ando a ver uma maneira de ler também a interior…)

    Próximas alterações

    Iluminação interior.
    Luzes de cortesia nas portas.
    Iluminação do compartimento de arrumação por baixo da coluna central (Led's vermelhos).
    (ou eliminar este compartimento e colocar manómetros)
    Iluminação dos números da manete das mudanças.


    E Fotos…
    Estou a escrever isto porque ainda não tenho fotos e ando sempre a adiar a abertura deste novo projeto como tal…decidi vou abrir na mesma para assim me incentivar a colocar fotos senão nunca mais é dia… :P



    Última edição por Knarf; 01-10-2014 às 10:12.

  2. #2
    A1Z
    A1Z está desconectado
    QUATTRO Avatar de A1Z
    Data de Inscrição
    Mar 2011
    Localização
    LIS
    Mensagens
    2.291

    Padrão Re: Audi 80 1.9TDI Avant

    Com esse investimento todo, já não tem muitas dores pra dar

  3. #3
    3 Anéis Avatar de americooli
    Data de Inscrição
    Jun 2012
    Localização
    Gaia
    Mensagens
    704

    Padrão Re: Audi 80 1.9TDI Avant

    Não te arrependas, amigo que os nossos Audis duram e duram...pena é que vêem de antigos donos leigos na matéria.

  4. #4
    V8 QUATTRO Avatar de racegy
    Data de Inscrição
    Sep 2010
    Localização
    Terra do carrapau e choco frritoo
    Mensagens
    5.723

    Padrão Re: Audi 80 1.9TDI Avant

    Tenhas melhor sorte com a B4.
    Quando os carros não são estimados, com o passar dos anos os problemas aparecem.
    A4 B5 1.8T - POWERED BY FRONTFUELS
    80 B4 S2 TDI(R.I.P)-Ibiza 6L 1.2 12v

  5. #5
    1 Anel Avatar de audi_80
    Data de Inscrição
    Mar 2014
    Localização
    ALCOBAÇA
    Mensagens
    79

    Padrão Re: Audi 80 1.9TDI Avant

    eu tb já tive stress com a minha limpei td o circuito de água ao fim de 3 meses cabeça pa reparar o antigo dono meteu duas juntas em vez de retificar e arranjar bem a cabeça lol mas agora ta fixolas tb vertia plo vaso de expansão por vezes é a rolha k ta marada e não faz o trabalho dela coloca fotos da machine alguma ajuda despoe

    @costasticky@

  6. #6
    2 Anéis
    Data de Inscrição
    Jan 2008
    Mensagens
    118

    Padrão Re: Audi 80 1.9TDI Avant

    Ora…
    Venho aqui perguntar se alguém já teve este problema…porque está a ser difícil desvendar o problema.
    Aqui à uns dias falei que a audi andava a mandar agua fora…e substitui o vaso de expansão juntamente com a tampa…
    E pensava que não mandava a agua fora…agora verificou-se que talvez o problema seja outro…
    Ora no dia-a-dia e faço certa de 60km todos os dias…ela não perde água. Mesmo em viagens maiores também não perde…a não ser que puxe por ela.
    Ou seja, se andar ali entre os 90 e 120…não perde água.
    Se passar dos 120…tipo 150 160 por ai…ela manda água fora…
    Já se fez testes de pressão…nada de fugas…pensei em junta queimada (outra vez)…fez se os testes e o teste químico não acusou nada.
    Nos tubos do radiador não tem pressão em frio (de manha), em quente têm pressão…mas não duros que nem pedra.
    O nível o óleo não aumentou…a agua do radiador continua verde (enquanto não ficar resolvido não vou passar pro g12) embora que ainda com resíduos tal era o lama que ela tinha la dentro…(tambem por este sintoma se pensa que é do radiador entupido)
    Em relação à temperatura não aquece…quando puxo por ela passa 1 ou 2 milímetros do 90 mas depois baixa…para 1 ou 2 milímetros abaixo dos 90.
    Agora o mais estranho no meio disto…é que não me avisa que a agua esta no mínimo ou a baixo disso…

    Segundo o mecânico…próximo passo…mudar radiador e termostato…pensamos que o radiador esteja entupido e em maior esforço a agua saia por algum lado… (pelo que vimos parece sair pelo tubo mais fino do radiador…)

    Mas o que me deixa mais intrigado é não dar aviso da água…pois qd se meteu o vaso novo (sem agua) acusou logo a falta de água…
    Já aconteceu isto a alguém? Não acusar falta de agua?

  7. #7
    3 Anéis Avatar de americooli
    Data de Inscrição
    Jun 2012
    Localização
    Gaia
    Mensagens
    704

    Padrão Re: Audi 80 1.9TDI Avant

    Já verificaste se antes de ligar a ignição, as luzes estão acesas. Pode estar fundida uma lampada. Pode ser na ficha do depósito, ou então será mesmo muita borra dentro do depósito e não alertar com os contactos. O mecânico deve ter razão, muda esse radiador e mete G12, estou certo que fica resolvido. A quente, dizes que a temperatura anda sempre nos 90º. Caso ande mais abaixo, deve ser a vávula de abertura do sistema de refrigeração, vê no meu tópico que explico esse funcionamento. Eu já mudei os dois radiadores e vávulas. Também já mudei os termoestatos quase todos que estão nas falanges. Também já vai com 408.000Klm.
    Abraço e manda noticias.
    racegy gosta disto.

  8. #8
    V6 QUATTRO Avatar de Reactive
    Data de Inscrição
    Jun 2011
    Localização
    S.Miguel, Açores
    Mensagens
    2.542

    Padrão Re: Audi 80 1.9TDI Avant

    Diria que o estranho aí nem é a falta de aviso de água, é mais o de deitar a agua fora sem pressão e com temperaturas nada abusivas...

    Como também ja troquei muita coisa no circuito de refrigeração, vou mandar a minha posta. Podes, antes de comprar o que for, ver uma coisa muito simples, que é ver se o tubo de retorno está entupido, o mais pequeno que vai ao vaso de expansão. Tira fora e limpa-o bem para tirar a lama.

    No entanto, aponto para que o problema seja do radiador, dado que sempre andou com agua, entupiu e enferrujou por dentro, tal como o meu.

    Se pesquisares bem no ebay, encontras radiadores muito baratos, o meu foram menos de 45 euros novo.

    Só como nota final... E a bomba de água, sabes se está boa ou já a substituiste?

    Abraço
    racegy gosta disto.

  9. #9
    2 Anéis
    Data de Inscrição
    Jan 2008
    Mensagens
    118

    Padrão Re: Audi 80 1.9TDI Avant

    Citação Mensagem Original de Reactive Ver Post
    Diria que o estranho aí nem é a falta de aviso de água, é mais o de deitar a agua fora sem pressão e com temperaturas nada abusivas...

    Como também ja troquei muita coisa no circuito de refrigeração, vou mandar a minha posta. Podes, antes de comprar o que for, ver uma coisa muito simples, que é ver se o tubo de retorno está entupido, o mais pequeno que vai ao vaso de expansão. Tira fora e limpa-o bem para tirar a lama.

    No entanto, aponto para que o problema seja do radiador, dado que sempre andou com agua, entupiu e enferrujou por dentro, tal como o meu.

    Se pesquisares bem no ebay, encontras radiadores muito baratos, o meu foram menos de 45 euros novo.

    Só como nota final... E a bomba de água, sabes se está boa ou já a substituiste?

    Abraço
    Sim, bomba de agua tambem é nova...mais um bocadinho é tudo novo no raio da carrinha...

    Esse tubo fino que falas tambem foi desentupido... e faz o retorno... a carrinha esteve prai uma meia hora ligada (quando se fez o teste quimico) e via-se o liquido a fazer retorno por esse tubo.

    Agora, é pela união desse tubo com o radiador que se vê água do radiador a sair...quando se faz pressão no circuito de refrigeração sai uma gota ou duas...
    E "parece" nao tenho a certeza...que é por ai que sai a agua quando se puxa pela carrinha...que juntamente com o ar de ir a 150...projecta a água para outros sitios...

    Bem...acho que vou mesmo trocar o radiador...se depois isto se manter é que já não sei para onde me virar.

  10. #10
    2 Anéis
    Data de Inscrição
    Jan 2008
    Mensagens
    118

    Padrão Re: Audi 80 1.9TDI Avant

    Boas meus caros...

    Ainda não resolvi o problema da agua, mas como só sai acima dos 120/140...para ja nao esta a preocupar muito (mas ja esta marcada a ida ao mecanico pra mudar o radiador).

    O que venho aqui perguntar...é se alguem com uma 80 Avant teve problemas com o eixo traseiro...isto porque a jovem esta me a gastar os pneus por dentro no eixo traseiro. Mas de forma igual nos dois pneus traseiros (pelo que o mecanico me disse nao deve ser do eixo porque nesse caso nao seria igual nos dois pneus).

    Ela vai ser testada para ver os valor do eixo...mas alguem tem este problema com os pneus com a 80 avant?

  11. #11
    V6 QUATTRO Avatar de Reactive
    Data de Inscrição
    Jun 2011
    Localização
    S.Miguel, Açores
    Mensagens
    2.542

    Padrão Re: Audi 80 1.9TDI Avant

    Ja mandaste alinhar a direção alguma vez desde que a tens?
    racegy gosta disto.

  12. #12
    V8 QUATTRO Avatar de racegy
    Data de Inscrição
    Sep 2010
    Localização
    Terra do carrapau e choco frritoo
    Mensagens
    5.723

    Padrão Re: Audi 80 1.9TDI Avant

    No meu Ex. 80 só gastava pneus atrás derivado, a eu puxar travão de mão.
    A1Z gosta disto.
    A4 B5 1.8T - POWERED BY FRONTFUELS
    80 B4 S2 TDI(R.I.P)-Ibiza 6L 1.2 12v

  13. #13
    2 Anéis
    Data de Inscrição
    Jan 2008
    Mensagens
    118

    Padrão Re: Audi 80 1.9TDI Avant

    Ora venho aqui só dar um update...

    A bicha tem estado na oficina e já la está à uns tempos...depois de muito investigar e não de perceber qual o problema decidiu se abrir o motor outra vez...um pistão tinha uma folga que vinha de um problema com a cambota.

    Também deu para ver que a cambota já tinha sido rectificada...e pelos vistos mal rectificada.

    Depois de muito ponderar...entre...arranjar outro motor ou "reconstruir" o motor actual...a decisão foi tomada.

    O motor vai ser "reconstruído" numa casa de confiança e com garantia...e em principio a bicha vai ficar com um motor novo, agora é esperar pela conta e ver se ela ainda volta a estrada este ano.

  14. #14
    3 Anéis Avatar de americooli
    Data de Inscrição
    Jun 2012
    Localização
    Gaia
    Mensagens
    704

    Padrão Re: Audi 80 1.9TDI Avant

    Na minha opinião foi a decisão acertada. Ficas a saber mesmo o que tens a partir de agora e o resto é estimar e conservar.
    Vai dando noticias amigo.
    Abraço
    racegy gosta disto.

  15. #15
    V8 QUATTRO Avatar de racegy
    Data de Inscrição
    Sep 2010
    Localização
    Terra do carrapau e choco frritoo
    Mensagens
    5.723

    Padrão Re: Audi 80 1.9TDI Avant

    Gastas uns valentes € mas ficas com motor para devorar quilómetros.
    O problema dos tdi's é que vêm mal estimados e mais que martelados.

    Esses motores desde que bem tratados duram e duram.
    A4 B5 1.8T - POWERED BY FRONTFUELS
    80 B4 S2 TDI(R.I.P)-Ibiza 6L 1.2 12v

Página 1 de 4 12 ... ÚltimoÚltimo

Tópicos Similares

  1. [A4 B5] Audi A4 Avant 1.9Tdi
    Por mjpereira no fórum A4 / S4 / RS4
    Respostas: 23
    Última Resp.: 24-04-2012, 14:42
  2. Audi 80 avant 1.9TDi 10/93
    Por deco20 no fórum 80 / 90 / 100 / Coupe
    Respostas: 87
    Última Resp.: 24-02-2012, 22:25
  3. Audi 80 Avant 1.9TDI - 1994
    Por Joelaudi no fórum Geral
    Respostas: 2
    Última Resp.: 30-06-2010, 08:52
  4. [A4 B5] Audi A4 1.9TDi Avant - ´96
    Por HF1600ie no fórum A4 / S4 / RS4
    Respostas: 17
    Última Resp.: 20-06-2008, 04:23

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
audipt.com
Audi ®, Quattro ®, Avant, Tiptronic, FrontTrak, A1, A2, A3, A4, A5, A6, A7, A8, S3, S4, S5, S6, S8, TT, TT-S, TT-RS, R8, RS4, RS5, RS6, Q3, Q5, Q7 e allroad quattro são marcas registadas de Audi AG. Os termos são utilizados nesta comunidade apenas com fins representativos sem vinculação. A Comunidade audiPT.com não é afiliada nem vinculada com a Audi AG.
segue-nos